Altes Logo wieder zurück ?

Antworten
Nachricht
Autor
Benutzeravatar
freetec598
Senior Member
Beiträge: 1301
Registriert: 2. Sep 2009, 10:57
Wohnort: Lkr. Kelheim

Altes Logo wieder zurück ?

#1 Beitrag von freetec598 » 23. Feb 2019, 17:03

Hallo werte Kollegen,
habe ich da etwas verpaßt ?
Heute schaue ich ins Forum und sehe plötzlich wieder das "alte" Logo.
Was ist passiert, hat der Bernd sein altes Logo wieder zurück ?
Wär doch schööööööön. :)
Servus
Peter
Nimm Dir Zeit für Deine Freunde,
sonst nimmt die Zeit Dir Deine Freunde !

Benutzeravatar
m3ontour
Member
Beiträge: 461
Registriert: 18. Jul 2017, 09:27
Wohnort: Fürth/ Bayern
Kontaktdaten:

Re: Altes Logo wieder zurück ?

#2 Beitrag von m3ontour » 23. Feb 2019, 17:33

Hallo Peter,
ich finde das auch Klasse!
Gut Ding will weile haben. War mit Sicherheit nicht einfach. Das alte Forum hat wohl inzwischen ein anderes Logo nehmen müssen.
Aber such doch mal die Veränderung. drxu5
Liebe Grüße Micha und Manfred

Erst wenn es zu spät ist, stellen wir fest, das warten die falsche Entscheidung war.

Hier gehts zu unserer Homepage https://www.m3ontour.eu/

Benutzeravatar
freetec598
Senior Member
Beiträge: 1301
Registriert: 2. Sep 2009, 10:57
Wohnort: Lkr. Kelheim

Re: Altes Logo wieder zurück ?

#3 Beitrag von freetec598 » 23. Feb 2019, 18:30

Hallo Manfred,
jetzt bin ich vollkommen konfus.
Als ich den Thread vorhin eröffnet habe, saß ich in meinem Büro im ersten OG am PC,
da war das ursprüngliche Logo zu sehen.
Jetzt sitze ich im Wohnzimmer am Laptop und sehe als Logo das "neue" Weinsberg Logo.
Wie mir scheint, ist da noch einiges in der Schwebe aber auf einem guten Weg.
Kommt Zeit, kommt Rat. :)
Wenn auch noch das alte Logo wieder zurück käme,
würden ja auch die Logos auf den Forenjacken wieder passen
und Peter müßte sie nicht alle alleine auftragen :lol:
Servus
Peter
Nimm Dir Zeit für Deine Freunde,
sonst nimmt die Zeit Dir Deine Freunde !

Benutzeravatar
m3ontour
Member
Beiträge: 461
Registriert: 18. Jul 2017, 09:27
Wohnort: Fürth/ Bayern
Kontaktdaten:

Re: Altes Logo wieder zurück ?

#4 Beitrag von m3ontour » 23. Feb 2019, 19:33

Hallo Peter,
war bei mir auch kurz. Ich denke da wird noch gearbeitet.
Ich freu mich wirklich. Wäre ja Schade um die schönen Jacken.
Liebe Grüße Micha und Manfred

Erst wenn es zu spät ist, stellen wir fest, das warten die falsche Entscheidung war.

Hier gehts zu unserer Homepage https://www.m3ontour.eu/

Benutzeravatar
bfb
Administrator
Beiträge: 2706
Registriert: 7. Dez 2007, 12:28
Wohnort: Breidenbach in Hessen
Kontaktdaten:

Re: Altes Logo wieder zurück ?

#5 Beitrag von bfb » 23. Feb 2019, 20:24

Hi, ihr müsst eure Cookies und den Cache löschen. Das Logo ist und bleibt drin!
Gruß
Bernd


Ein Jeder geht vorüber und nimmt es nicht in acht, :nixversteh:
dass jede viertel Stunde das Leben kürzer macht. :cry:

http://www.womotech.de

Benutzeravatar
freetec598
Senior Member
Beiträge: 1301
Registriert: 2. Sep 2009, 10:57
Wohnort: Lkr. Kelheim

Re: Altes Logo wieder zurück ?

#6 Beitrag von freetec598 » 23. Feb 2019, 23:38

Welches Logo bleibt ?
Das mit der Weltkugel oder das mit dem Weinsberg ?
Ich habe Cookis und Cache geleert.
Es ist wie von mir beschrieben.
Ist auch kein Problem für mich,
es ist nur etwas seltsam.
Servus
Peter
Nimm Dir Zeit für Deine Freunde,
sonst nimmt die Zeit Dir Deine Freunde !

Benutzeravatar
bfb
Administrator
Beiträge: 2706
Registriert: 7. Dez 2007, 12:28
Wohnort: Breidenbach in Hessen
Kontaktdaten:

Re: Altes Logo wieder zurück ?

#7 Beitrag von bfb » 24. Feb 2019, 08:27

Hallo Peter,
das jetzige Logo bleibt. Wir haben die Nutzungsrechte von Klaudia und Martin bekommen.
Da die ursprüngliche Domain nicht in unserem Besitz war, mussten wir die Domain ändern. Das hat Martin (vielen Dank dafür) jetzt auch in unserem Logo angepasst.
Gruß
Bernd


Ein Jeder geht vorüber und nimmt es nicht in acht, :nixversteh:
dass jede viertel Stunde das Leben kürzer macht. :cry:

http://www.womotech.de

Benutzeravatar
FrankiaFan
Moderator
Beiträge: 1170
Registriert: 25. Nov 2012, 15:31
Wohnort: Bad Marienberg

Re: Altes Logo wieder zurück ?

#8 Beitrag von FrankiaFan » 24. Feb 2019, 09:01

Hallo Peter, wenn du alle Cookies gelöscht hast und immer noch den Weinsberg siehst, solltest du mal nicht über deine Favoritten oder Lesezeichen deines Browsers ins Forum gehen sondern die Adresse per Hand eingeben. Dann müsstest du das Logo mit der Weltkugel sehen.
Dann natürlich die „neue“ Adresse als Lesezeichen abspeichern.

Hört sich kompliziert an, ist es aber nicht.
LG Anke und Rüdiger

Bild
Adria Matrix Plus 670 SBC

Man lebt ruhiger, wenn man nicht alles sagt, was man weiß, nicht alles glaubt, was man hört und über den Rest einfach nur lächelt.

Benutzeravatar
freetec598
Senior Member
Beiträge: 1301
Registriert: 2. Sep 2009, 10:57
Wohnort: Lkr. Kelheim

Re: Altes Logo wieder zurück ?

#9 Beitrag von freetec598 » 24. Feb 2019, 09:23

Danke Euch !
jetzt habe ich die Weltkugel auch auf dem Laptop und alles ist wieder gut. :D
Servus
Peter
Nimm Dir Zeit für Deine Freunde,
sonst nimmt die Zeit Dir Deine Freunde !

Benutzeravatar
FrankiaFan
Moderator
Beiträge: 1170
Registriert: 25. Nov 2012, 15:31
Wohnort: Bad Marienberg

Re: Altes Logo wieder zurück ?

#10 Beitrag von FrankiaFan » 24. Feb 2019, 16:11

freetec598 hat geschrieben:
24. Feb 2019, 09:23
Danke Euch !
jetzt habe ich die Weltkugel auch auf dem Laptop und alles ist wieder gut. :D
Na siehst du Peter, hier wird dir geholfen.

Schöne das das Logo jetzt auch auf dem LapTop seinen Platz gefunden hat.
LG Anke und Rüdiger

Bild
Adria Matrix Plus 670 SBC

Man lebt ruhiger, wenn man nicht alles sagt, was man weiß, nicht alles glaubt, was man hört und über den Rest einfach nur lächelt.

Benutzeravatar
freetec598
Senior Member
Beiträge: 1301
Registriert: 2. Sep 2009, 10:57
Wohnort: Lkr. Kelheim

Re: Altes Logo wieder zurück ?

#11 Beitrag von freetec598 » 24. Feb 2019, 16:50

Ach Rüdiger,
es ist zum Junge kriegen.
jetzt paßt das Logo,
aber jetzt muß ich mich dauernd neu anmelden, obwohl ich das Kästchen"automatisch anmelden"
jedes Mal angecklickt habe.
Irgendwie ist da immer noch der Wurm drin.

https://screenshots.firefox.com/NeY14ea ... -world.net
Servus
Peter
Nimm Dir Zeit für Deine Freunde,
sonst nimmt die Zeit Dir Deine Freunde !

Benutzeravatar
FrankiaFan
Moderator
Beiträge: 1170
Registriert: 25. Nov 2012, 15:31
Wohnort: Bad Marienberg

Re: Altes Logo wieder zurück ?

#12 Beitrag von FrankiaFan » 25. Feb 2019, 06:51

Hallo Peter,
hast du mal oben in deine Adressleiste gesehen? Du bist auf Campers-World.net
Dieser Link führt auch, da wir diese Domain mit dem Forum verlinkt haben, auf unser Forum.
Dadurch kann es sein das du diese Anmeldeprobleme hast. Wenn du den Link auf Campers-World-Forum.de änderst sollte alles wieder so sein wie du es gewohnt bist.
LG Anke und Rüdiger

Bild
Adria Matrix Plus 670 SBC

Man lebt ruhiger, wenn man nicht alles sagt, was man weiß, nicht alles glaubt, was man hört und über den Rest einfach nur lächelt.

Benutzeravatar
freetec598
Senior Member
Beiträge: 1301
Registriert: 2. Sep 2009, 10:57
Wohnort: Lkr. Kelheim

Re: Altes Logo wieder zurück ?

#13 Beitrag von freetec598 » 25. Feb 2019, 09:04

:daumen :daumen :daumen :dankschoen: :up:
Herzlichen Dank Rüdiger,
Du hast schon wieder die Lösung ! :D
Hoffentlich kann ich das mal wieder gut machen.
Ich hatte und habe zwar das Lesezeichen campers-world-forum gespeichert,
aber nicht darauf geachtet, dass wenn ich darauf klickte, es warum auch immer
das campers-world-forum."net" aus der Google Suchleiste aufrief.
War bisher so nicht der Fall, erst mit dem Erscheinen der Kugel
und der Löschung aller Cookies tauchte das Problem auf.
Wißt Ihr schon, wann Ihr im Herbst den Abstecher in den Bayerischen Wald machen möchtet ? ;)
Wir sind ab dem 07.10.2019 wieder im Lande, da wäre doch ein kleines Forumstreffen
eine gute Idee. :lol:
Zum Ancampen sind wir in Südtirol, sonst wären wir gekommen.
Servus
Peter
Nimm Dir Zeit für Deine Freunde,
sonst nimmt die Zeit Dir Deine Freunde !

Benutzeravatar
FrankiaFan
Moderator
Beiträge: 1170
Registriert: 25. Nov 2012, 15:31
Wohnort: Bad Marienberg

Re: Altes Logo wieder zurück ?

#14 Beitrag von FrankiaFan » 25. Feb 2019, 18:18

Kein Problem, Peter.
Das brauchst du nicht gut zu machen, das gehört zu den Aufgaben eines Moderators dazu und wir helfen alle auch sehr gerne.

Wann wir wieder mal in den bayrischen Wald kommen steht noch nicht fest.
Klar ein Forumstreffen ist immer was feines, aber wie jedes Jahr wird wohl auch dieses Jahr das Abcampen wieder über den 03.10. stattfinden. Wo das steht noch nicht fest.
Was aber nicht heißen soll das wir uns nicht bei dir melden werden wenn wir in der Gegend sind. :lol:
LG Anke und Rüdiger

Bild
Adria Matrix Plus 670 SBC

Man lebt ruhiger, wenn man nicht alles sagt, was man weiß, nicht alles glaubt, was man hört und über den Rest einfach nur lächelt.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste